這年頭Certbot愈來愈智能,直接搜尋Nginx裡已經建立的網站,一鍵搞定SSL和SSL轉址的問題

Package.json 的node版本要求是4.2.3,但套件要求是4.5.0
嗯.....???

Show more
沙度的私人Mastodon

私人Mastdon,不開放註冊。